Hi Thomas,
 Can you please share "hc_wizard_inventory.yml" file which is under /etc/ansible/ ?

On Thu, Nov 28, 2019 at 11:26 PM Thomas Hoberg <thomas@hoberg.net> wrote:

I have tried again using the latest release (4.3.7) and noted that now
the more "explicit" variant you quote was generated.

The behavior is changed, but it still fails now complaining about
/dev/sdb being mounted (or inaccessible in any other way).

I am attaching the logs.

I have a HDD RAID on /dev/sdb and a SSD partiton on /dev/sda3 with
 >600GB of space left.

I have mostly gone with defaults everywhere, used an arbiter (at least
for the vmstore and data volumes) VDO and write-through caching with
550GB size (note that it fails to apply that value beyond the first node).

Has anyone else tried a hyperconverged 3-node with SSD caching with
success recently?

Thanks for your feedback and help so far,


Users mailing list -- users@ovirt.org
To unsubscribe send an email to users-leave@ovirt.org
Privacy Statement: https://www.ovirt.org/site/privacy-policy/
oVirt Code of Conduct: https://www.ovirt.org/community/about/community-guidelines/
List Archives: https://lists.ovirt.org/archives/list/users@ovirt.org/message/SR6QYSJHMYY6JRTPC3TGH24NXYY62TZM/