
From Maor Lipchuk <mlipchuk@redhat.com>:
Maor Lipchuk has submitted this change and it was merged. Change subject: core: Remove redundant character in test name. ...................................................................... core: Remove redundant character in test name. Seems like there is a redundant character "d" in the test name. (It could be that this meant to be DC as in testIsUpDC) renaming it to testIsUp. Change-Id: I6f7c0b304c093039e63703225f5208d09210faf7 Signed-off-by: Maor Lipchuk <mlipchuk@redhat.com> --- M backend/manager/modules/bll/src/test/java/org/ovirt/engine/core/bll/validator/storage/StoragePoolValidatorTest.java 1 file changed, 2 insertions(+), 2 deletions(-) Approvals: Jenkins CI: Passed CI tests Allon Mureinik: Looks good to me, approved Maor Lipchuk: Verified -- To view, visit https://gerrit.ovirt.org/77669 To unsubscribe, visit https://gerrit.ovirt.org/settings Gerrit-MessageType: merged Gerrit-Change-Id: I6f7c0b304c093039e63703225f5208d09210faf7 Gerrit-PatchSet: 2 Gerrit-Project: ovirt-engine Gerrit-Branch: master Gerrit-Owner: Maor Lipchuk <mlipchuk@redhat.com> Gerrit-Reviewer: Allon Mureinik <amureini@redhat.com> Gerrit-Reviewer: Daniel Erez <derez@redhat.com> Gerrit-Reviewer: Jenkins CI Gerrit-Reviewer: Maor Lipchuk <mlipchuk@redhat.com> Gerrit-Reviewer: Tal Nisan <tnisan@redhat.com> Gerrit-Reviewer: gerrit-hooks <automation@ovirt.org>