problem with ovirt nightly repo - Package: vdsm-4.12.0-10.git295a069.fc19.x86_64 (ovirt-alpha), Requires: mom >= 0.3.2-3

Show replies by date

2428
days inactive
2439
days old

infra@ovirt.org

Manage subscription

2 comments
2 participants

Add to favorites Remove from favorites

tags (0)
participants (2)
  • Eyal Edri
  • Martin Pavlik