Change in ovirt-engine[master]: core: Remove unnecessary overridden methods from infra classes
by masayag@redhat.com 08 Dec '15
by masayag@redhat.com 08 Dec '15
08 Dec '15
1
0
Change in ovirt-engine[master]: engine: improve HostSetupNetworksCommand.persistNetworkChanges
by alkaplan@redhat.com 08 Dec '15
by alkaplan@redhat.com 08 Dec '15
08 Dec '15
1
0
Change in ovirt-engine[master]: core: VdcEventNotificationUtils methods naming conventions
by amureini@redhat.com 08 Dec '15
by amureini@redhat.com 08 Dec '15
08 Dec '15
1
0
Change in ovirt-engine[master]: engine: prevent NPE in PersistentHostSetupNetworksCommand
by alkaplan@redhat.com 08 Dec '15
by alkaplan@redhat.com 08 Dec '15
08 Dec '15
1
0
Change in ovirt-engine[master]: core: VdcOption methods naming conventions
by amureini@redhat.com 08 Dec '15
by amureini@redhat.com 08 Dec '15
08 Dec '15
1
0
Change in ovirt-engine[master]: core: VDSBrokerFrontend methods naming conventions
by amureini@redhat.com 08 Dec '15
by amureini@redhat.com 08 Dec '15
08 Dec '15
1
0
Change in ovirt-engine[master]: core:clear format of allowable characters in error
by masayag@redhat.com 08 Dec '15
by masayag@redhat.com 08 Dec '15
08 Dec '15
1
0
08 Dec '15
1
0
1
0
08 Dec '15
1
0