Change in ovirt-engine[master]: packaging: dbscripts: Add DWH hostname and uuid
by sbonazzo@redhat.com 12 Aug '14
by sbonazzo@redhat.com 12 Aug '14
12 Aug '14
1
0
Change in ovirt-engine[master]: ui: rename cloud-init root-password to password
by shavivi@redhat.com 12 Aug '14
by shavivi@redhat.com 12 Aug '14
12 Aug '14
1
0
Change in ovirt-engine[master]: packaging: spec: require latest vdsm-jsonrpc-java
by sbonazzo@redhat.com 12 Aug '14
by sbonazzo@redhat.com 12 Aug '14
12 Aug '14
1
0
Change in ovirt-engine-sdk[master]: sdk: Revert Replace decorators before marshal
by mishka8520@yahoo.com 11 Aug '14
by mishka8520@yahoo.com 11 Aug '14
11 Aug '14
1
0
Change in ovirt-engine-sdk[sdk_3.5]: sdk: Revert Replace decorators before marshal
by mishka8520@yahoo.com 11 Aug '14
by mishka8520@yahoo.com 11 Aug '14
11 Aug '14
1
0
Change in ovirt-engine[master]: userportal, webadmin: XSRF token generation fix
by awels@redhat.com 11 Aug '14
by awels@redhat.com 11 Aug '14
11 Aug '14
1
0
Change in ovirt-engine[ovirt-engine-3.5]: core: Calculate storage format when adding an SD
by tnisan@redhat.com 11 Aug '14
by tnisan@redhat.com 11 Aug '14
11 Aug '14
1
0
Change in ovirt-engine[ovirt-engine-3.5]: core: AddStorageDomainCommand.getTargetStoragePool
by tnisan@redhat.com 11 Aug '14
by tnisan@redhat.com 11 Aug '14
11 Aug '14
1
0
Change in ovirt-engine[ovirt-engine-3.5]: engine: Fix confusing names in async tasks
by tnisan@redhat.com 11 Aug '14
by tnisan@redhat.com 11 Aug '14
11 Aug '14
1
0
Change in ovirt-engine[master]: engine: Remove unused javassisst dependencies
by oourfali@redhat.com 11 Aug '14
by oourfali@redhat.com 11 Aug '14
11 Aug '14
1
0