Change in ovirt-engine[master]: core: simplify isSameSourceAndDest
by amureini@redhat.com 03 Jul '14
by amureini@redhat.com 03 Jul '14
03 Jul '14
1
0
Change in ovirt-engine[master]: core: changed method call for readability
by amureini@redhat.com 03 Jul '14
by amureini@redhat.com 03 Jul '14
03 Jul '14
1
0
Change in ovirt-engine[master]: core: AddLSM source sd allocation validation
by amureini@redhat.com 03 Jul '14
by amureini@redhat.com 03 Jul '14
03 Jul '14
1
0
Change in ovirt-engine[master]: webadmin: Add the option to create Posix/Gluster export domains
by tnisan@redhat.com 03 Jul '14
by tnisan@redhat.com 03 Jul '14
03 Jul '14
1
0
Change in ovirt-engine[master]: ui: Adding base class for external entity objects
by oourfali@redhat.com 03 Jul '14
by oourfali@redhat.com 03 Jul '14
03 Jul '14
1
0
Change in ovirt-dwh[master]: history: fixed users external_id type due to engine change
by ydary@redhat.com 03 Jul '14
by ydary@redhat.com 03 Jul '14
03 Jul '14
1
0
Change in ovirt-engine[master]: webadmin: add buttons in the new cluster dialog and make it ...
by gchaplik@redhat.com 03 Jul '14
by gchaplik@redhat.com 03 Jul '14
03 Jul '14
1
0
Change in ovirt-engine[master]: core: deleted trigger on db upgrade
by laravot@redhat.com 03 Jul '14
by laravot@redhat.com 03 Jul '14
03 Jul '14
1
0
Change in ovirt-engine[master]: ui: Enhance to multi line list box for discovered hosts info
by oourfali@redhat.com 03 Jul '14
by oourfali@redhat.com 03 Jul '14
03 Jul '14
1
0
Change in ovirt-engine[master]: core: RetrieveImageData headers - use range instead of size
by laravot@redhat.com 03 Jul '14
by laravot@redhat.com 03 Jul '14
03 Jul '14
1
0